Jump to content
UnitySpain

Search the Community

Showing results for tags 'agua'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Inicio
    • Proyectos
    • Offtopic
    • Unity Feeds
    • Website
  • Mesa de ayuda
    • Unity
    • Arte
    • Otras Especialidades
    • Builds & Dispositivos
  • Aportes de la Comunidad
    • Recursos
    • Eventos
    • Buenas Prácticas
  • Bolsa de trabajo & Colaboraciones
    • Ofertas y Demandas
  • Post Antiguos
    • General (Antiguo)

Blogs

  • byGui

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Especialidad

Found 3 results

  1. Buen día Estoy desarrollando un entorno virtual con la planta mostrada en la imagen, soy inexperto en la herramienta y necesito animar cada uno de los tanques del nivel inferior, para que parezca que se están llenando pero no sé como trabajar con fluidos ni hacer para que el fluido se muestre solo en las áreas coloreadas del tanque. Si saben de algún buen tutorial o alguna forma sencilla de hacer se los agradezco, realmente necesito hacer eso con mucha urgencia. Gracias
  2. Hola a todos, este es mi primer post en el foro. Tengo un problema con los materiales de unity. Estoy realizando un proyecto en realidad aumentada en unity usando la librería de vuforia y a la vez aprendiendo de forma autodidacta a usar este programa. Por lo que no se el porque de este problema, puede que sea de lo mas tonto y sencillo de resolver o que halla hecho algo mal. El problema es que creo un material para similar agua pero al aplicarlo a las partes del modelo que importé ( lo hice con blender ) el material no se ve como debería. Sin embargo cuando creo un cubo o una esfera directamente en unity y le aplico el material si se ve bien. Dejo una captura de pantalla del problema en si y otra de la aplicación ( el material del cubo y la esfera es el mismo que el que hay dentro del reloj) ¿Alguna solución? Muchas gracias de ante mano
  3. buenas, necesito ayuda con un problema que llevo ya días intentarlo solucionar y es que hace unos días descargue unity 4.3.4 por el curso que estoy haciendo y es la version que utilizan,hace unos días lo probe y todo funcionaba correctamente y desde antes de ayer al abrir nuevo proyecto para una practica que iba ha hacer me doy cuenta que al poner el agua ya no se ve como se debería de ver,se ve de un color azul feo y muy falso...vamos que parece un juego de hace mil años,cuando me doy cuenta de que también el terreno me da fallos a la hora de levantar el terreno no lo levanta como debería si no lo hace como si lo hiciera pixelado y quedan picos muy bruscos,he desinstalado y vuelto a instalar y sigue el mismo problema incluso instale la version 5 y me hace lo mismo y con nuevo proyecto y también lo mismo. La verdad que no se si son fallos de unity o de algo que haya tocado sin querer ( que creo que no lo hice) o del ordenador que lo compre hace una semana,he visto por san google que algunos tienen problemas con los imacs de 27 pulgadas,si así fuera os dejo mis características para que me dijerais como puedo solucionarlo que me seria de gran ayuda porque no veo solución por google,un saludo y muchas gracias! imac 27 5k 4 ghz intel core i7 ,8gb ram ( esta semana le meteré 32gb ram ),grafica AMD radeon R9 M295X 4 gb,disco duro fusion drive. os dejo algunas imágenes para que veáis lo que me sucede.
×
×
  • Create New...