Jump to content
UnitySpain

Aceptamos donaciones vía Paypal.

UnitySpain.com es un servicio gratuito, pero mantener la Comunidad conlleva una serie de gastos.

Fondo Anual Unityspain: Donados 58,34€ de 150,00€

  • Servidor: Dominio.com y Hosting Web
  • Mantenimiento de los Foros
  • Contenido y Servicios Extras
  • Mantenimiento para Redes Sociales

Search the Community

Showing results for tags 'inicio'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Inicio
    • Proyectos
    • Offtopic
    • Unity Feeds
    • Website
  • Mesa de ayuda
    • Unity
    • Arte
    • Otras Especialidades
    • Builds & Dispositivos
  • Aportes de la Comunidad
    • Recursos
    • Eventos
    • Buenas Prácticas
  • Bolsa de trabajo & Colaboraciones
    • Ofertas y Demandas
  • Post Antiguos
    • General (Antiguo)

Blogs

  • byGui

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Especialidad

Found 3 results

  1. Buenos dias espero que esten muy bien, llevo tiempo con el arte pixel art y la creacion de personajes en 3D. Ultimamente me he propuesto a desarrollar un juego en la cual es de plataforma up, en la cual el personaje tiene que evadir y subir, aun le estoy trabajando pero se ve realmente bien, les dejo un vistazo, me veran mas por esta comunidad. Me llamo Edu por cierto.
  2. El caso es este, acabo de formatear el ordenador y al instalar unity, intento iniciarlo y nada mas abrir la ventana de unity me sale el mensaje "unity ha dejado de funcionar". Antes de formatear no tenia ningún problema, pero ahora con esto nisiquiera me sale un mensaje de que podría ser, simplemente eso xD Mi versión es la 5.0.2f3, por si sirve de algo. El profesor del modulo tampoco tiene ni fruta idea de por que es eso, y no soy el único con el problema. ¿Alguna sugerencia? Si alguien puede borrarme un tema de los duplicados lo agradeceria... me ha salido asi.
  3. HOla a todos hace rato no vengo por el foro, asi que no tengo mucho que contaros, demás esta decir que ando intentando hacer algo para android, y después de encontrarme con miles de errores que he ido solucionando poco a poco, me he encontrado con el peor, a mi juicio... Después de compilar, hacer built, generar el apk correctamente, instalarlo en el teléfono (porque vaya que no pude hacer lo del built&run), al iniciarlo, no corre, el teléfono me dice que la aplicación no responde, que se detuvo... no se que hacer, no se donde buscar no se nadaa por favor algo de ayuda muchas gracias de antemano
×
×
  • Create New...